Blog

Hackers estão a usar uma vulnerabilidade crítica (CVE-2019-2725) recentemente resolvida, que afeta o Oracle WebLogic, para espalhar o ransomware Sodinokibi (variante do botnet Muhstik).